internet explorer11に対応してない ログイン不可

Pocket

FXトレードフィナンシャルからバイトレなる新しいバイナリーオプションがリリースですね。

さっそく、やってみようかぁと思いマイページにログインしようと思いきやログインできない。

 

エラーでinternet explorer7以上でないといけないと書かれているが、

私のブラウザはinternet explorer11ですよ。

 

とりあえず、サービスにTELしてみるとinternet explorer11には対応していないし、今後の予定についても分からないとのこと。

なら、エラーのところに書いておいてくださいよ。不親切だなぁと思いました。

 

FXトレード対応してない

☆☆  sponsor  ☆☆


☆☆  sponsor  ☆☆

因みに、バイトレとはどんなものなのか書いておきます。(HPより引用)

☆☆

HIGH・LOWは判定時刻に現在のレートよりもHIGHかLOWかを予想する取引でしたが、

FXTF バイナリー・トレードではあらかじめ設定された目標レートよりもHIGHかLOWかを予想するようになります。

また、HIGH・LOWではペイアウト倍率は固定でしたが、FXTF バイナリー・トレードでは、

目標レートや価格変動、残り時間によって購入に必要な金額が変わり、ペイアウト倍率が変わることになります。

☆☆

 

ペイアウトが1万になる為に購入金額が変動するわけなんですが、

今までだと自分の決めた金額でトレード(エントリー)できたのが、

購入金額が変動するのに慣れが必要かもと思いました。

 

少額の購入金額で1万円のペイアウトがあるのは魅力的なんですが、

ペイアウトの1万円設定は初心者には厳しいかもと思います。

 

たしか、11月16日リリースのGMOクリック証券

新外為オプションは1000円に設定しているみたい。

 

初トレードはGMOクリック証券 の新外為オプションでトレードしようと思います。

 

今回も未来チャートが使えるのかも合わせてトレードできたらと考えています。

未来チャートの検証まとめへ≫

 

Pocket

投稿者:

かずやん

FX初心者の取引を公開しています。 負けないトレードになればと思い、 サイト作成しています。 FXは201205よりスタートしています。 どうぞよろしくです。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です